Port 5005 — avt-profile-2
RTP control protocol
Transport protocols: tcp, udp, dccp
Registered Services
- avt-profile-2 / tcp — RTP control protocol (RFC3551][RFC4571)
- avt-profile-2 / udp — RTP control protocol (RFC3551)
- avt-profile-2 / dccp — RTP control protocol (RFC3551][RFC5762)
Assignment from the IANA Service Name and Transport Protocol Port Number Registry.