Port 5004 — avt-profile-1
RTP media data
Transport protocols: tcp, udp, dccp
Registered Services
- avt-profile-1 / tcp — RTP media data (RFC3551][RFC4571)
- avt-profile-1 / udp — RTP media data (RFC3551)
- avt-profile-1 / dccp — RTP media data (RFC3551][RFC5762)
Assignment from the IANA Service Name and Transport Protocol Port Number Registry.